Antibash.org.ua — это место, куда попадают цитаты после их удаления с bash.im.
Ваша цитата не была оценена по достоинству модерами баша? Не отчаивайтесь — здесь цитаты обретут вторую жизнь. Кроме того на Антибаше и только на Антибаше можно найти любую цитату из бездны, которая была опубликована много лет назад.

Поиск по цитатам:
Также здесь вы можете проследить современные и прошедшие тренды. К примеру: покемон го.

Страницы: << 51193 757 756 755 754 753 752 751 1 >>

#2684702   добавлена на bash 2009-09-13 12:11
ввел в поиске по новостному сайту "Британские ученые". Вот результаты:

британские ученые планируют разработать робота, в основе которого будет плесень

У гигантских млекопитающих нашли сходство с теннисной ракеткой

Ученые нашли у кошек и котов любимые лапы

Божью коровку признали угрозой британским насекомым

Ученые заставят коров выделять меньше газов

Вымершие голубые бабочки воскресли благодаря муравьям

Судя по последнему есть два варианта: грибы и кислота :)

#2684703   добавлена на bash 2009-09-13 12:11
Практически у всех мужиков не хватает витаминов Е, Б, А, Т, Ц, А.

#2684704   добавлена на bash 2009-09-13 12:12
Из разговора с бландинкой по аське
я: а чо там абанент не доступен?
она: А там у нее новый номер
я: ну колись
она: Щас посмотрю
она: Восемь,девятьсот пятдесят два,восемьсот восемдесят шесть,тридцать четыре,девяносто пять


#2684707   добавлена на bash 2009-09-13 12:15
xxx
щас по статистике 11 девушек на 1 парня)
xxx
попытайся ))
xxx
+отсей быдлу,ботаников, останется оч мало парней)
xxx
+геев "D
yyy
O_O

#2684708   добавлена на bash 2009-09-13 12:15
В конце недели президент Дмитрий Медведев своим указом установил новый профессиональный праздник — День программиста, который отмечается 13 сентября, в 256-й день года, а если год високосный, то 12 сентября.

Этот день работники софта отмечают во многих странах мира. Число 256 они выбрали не случайно — это количество целых чисел, которое можно выразить с помощью одного восьмиразрядного байта и также это максимальная степень числа 2, которая меньше 365.

Как отмечает глава Минкомсвязи Игорь Щеголев, «можно не доверять стереотипным фразам о том, что наши программисты самые крутые в мире, но когда необходимо решить действительно серьезную проблему, обращаются именно к российским программистам».

#2684710   добавлена на bash 2009-09-13 12:15
а помните?... а помните?...

зашел на одном американском сайте (аналог "фишки")в раздел "ностальгия" - там комиксы, нарезки из старых мультфильмов, SEGA, пара игр к ней... и все.

Понял, что у меня было детство, у них - нет.

*ушел выносить телевизор из детской*

#2684711   добавлена на bash 2009-09-13 12:16
Сегодня президент Дмитрий Медведев подписал указ «О Дне программиста», утвердив 256-й день года в качестве официального праздника. В високосные годы он будет попадать на 12 сентября, в невисокосные — на 13 сентября.

Поздравляю, господа!

#2684712   добавлена на bash 2009-09-13 12:17
13 сентября - официальный День Программиста! Поздравляю нас всех!

#2684715   добавлена на bash 2009-09-13 12:18
Дорогие программисты! Поздравляю Вас с профессиональным праздником! Согласно указу президента, сегодня впервые в истории Российского государства отмечается этот торжественный день. УРА! ТОВАРИЩИ, УРА!

#2684716   добавлена на bash 2009-09-13 12:19
<косяк>: А вы всегда были уверены в том, что при закрытии двери золодильника свет все-таки выключается?

#2684718   добавлена на bash 2009-09-13 12:22
pashtet (12:17 PM) :
надо проверить батарейку, скажи плиз где у тебя тестер и как им проверить?
Dyh (12:20 PM) :
эээ...посмотри на книжной полке, в ящиках стола, под матрасом, в унитазе и в холодильнике

#2684719   добавлена на bash 2009-09-13 12:23
звонок в техподдержку adsl:
- хочу подключить безлимитный п мелиоративный
- безлимитных портов нет и не будет до 11 года
- а ну я тогда куплю лучше безлимитку от мегафона
-щас подождите, пауза пару минут, на следующей неделе мы вас подключим

#2684722   добавлена на bash 2009-09-13 12:25


Нифалем: ГаГаБУ!=)
Нифалем: БуГаГа!=)
sobaka: ыыы
sobaka: s
МАРАН: ы
Алёхин: нет слов


#2684725   добавлена на bash 2009-09-13 12:27
Я удивлен! (11:13:38 13/09/2009)
Давай считать еще 256 день с конца

Я удивлен!(11:14:30 13/09/2009)
Как тебе идея?

Я удивлен! (11:14:45 13/09/2009)
И всем говорить что это день программиста-неудачника

#2684727   добавлена на bash 2009-09-13 12:29

Белко-летучко
хотя если так рассуждать, то все русские классики были эмо

#2684728   добавлена на bash 2009-09-13 12:30
[RoM@xA(:]
>> ? УБЕРИТЕ с порно сайтов рекламу сигарет и алкоголя - туда же в концов конце дети заходят!!!!

#2684729   добавлена на bash 2009-09-13 12:30
Вы не актуальны
Где поздравление нам, програмерам? :))))

#2684730   добавлена на bash 2009-09-13 12:30
-прикинь, смотрю фильм "трое в лодке не считая собаки" а у меня на том когда друг появится, стоит звук в аське, точнее фраза "эй, кто-то притопал"
и когда Миронов говорит: "подождите моих друзей, они сейчас появятся" заходит собственно друг)))

#2684731   добавлена на bash 2009-09-13 12:32
ххх: привет
YYY: Хай
ххх: и во сколько бухать собрались
YYY: Ближе к 6-ти вечера
YYY: только я бухать небуду, я как и ты, пепси похлебаю )))
ххх: да ладно
ххх: чтоб ты бутылочку оболоня не выпил
YYY: Не, я теперь перед работой не пью :)
YYY: Только квас или другие сладкие напитки :)
ххх: мда крутая пьянка получитcz ,eltv gtgcb gbnm b hjylj pfrecsdfnm
ххх: Ну вообщем ты понял )))
YYY:Ты по русски напиши, а то если честно я нихера не понял )))))))
ххх: Я думаешь помню что написал
ххх: Мда крутая пьянка получится будем пепси пить а рондо закусывать.

#2684732   добавлена на bash 2009-09-13 12:33
Из статьи на википедии про 13 сентября:

- День программиста в невисокосные годы
...
- Основан город Челябинск

Челябинские программисты сегодня вдвойне суровы!

С Днем Программиста всех, кто к этому причастен! Пишите еще! Успехов и здоровья вам!

#2684733   добавлена на bash 2009-09-13 12:33
сижу со смартфона в аське, с ноута в мирке, а на десктопном компе играю в cs. и че все так удивляются?

#2684734   добавлена на bash 2009-09-13 12:33
Надпись в школьном туалете:
посмотри налево
посмотри направо
посмотри вниз
твоё будущее в твоих руках...

#2684736   добавлена на bash 2009-09-13 12:34
Ненавижу мультик 9!!! и еще больше русскую рекламу!!! к этому мультику и скажу почему: работаю в такси водителем позывной у меня "девятый". Теперь каждый сотрудник от оператора и водителя до директора меня подьябывают, порадируя этот сраный голос диктора-девятый ты должен помыть машину, девятый ты должен привести мне пиццу и все в таком духе!Уволюсь нах!!!!

#2684737   добавлена на bash 2009-09-13 12:35
Процедура ДеньПрограммиста()
Если НомерДняГода(ТекущаяДата()) <> 256 Тогда
Возврат;
КонецЕсли;
СЗГости = СоздатьОбъект("СписокЗначений");
СпрКоллеги = СоздатьОбъект("Справочник.Коллеги");
СпрКоллеги.ВыбратьЭлементы();
Пока СпрКоллеги.ПолучитьЭлемент() = 1 Цикл
Сообщить("Уважаемый коллега, " + СпрКоллеги.Наименование + "!
Поздравляю с Днем Программиста!!!");
Если СпрКоллеги.ЖиветРядом = 1 Тогда
СЗГости.ДобавитьЗначение(СпрКоллеги.ТекущийЭлемент());
КонецЕсли
КонецЦикла;
Пока НомерДняГода(ТекущаяДата()) = 256 Цикл
Для Инд = 1 По СЗГости.РазмерСписка() Цикл
глНалитьСтопку(СЗГости.ПолучитьЗначение(Инд));
КонецЦикла;
Сообщить();
Для Инд = 1 По СЗГости.РазмерСписка() Цикл
глЧокнуться(СЗГости.ПолучитьЗначение(Инд))
КонецЦикла;
глВыпитьСтопку();
КонецЦикла
КонецПроцедуры

(c) Nic

#2684740   добавлена на bash 2009-09-13 12:39
Увеличение члена на 10 см за месяц!!!
Вот такая группа ко мне в контакте пришла!
Боюсь если вступлю то через год убью кого нить своей дубиной)))))))))))))))))

Страницы: << 51193 757 756 755 754 753 752 751 1 >>